<!DOCTYPE HTML>
<html lang="ru">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">

<title>Екатеринбург Симферополь Авиабилеты, Цены и Рейсы - Aviabileta.com</title>
<meta name="keywords" content="Екатеринбург Симферополь авиабилеты"/>
<meta name="description" content="Екатеринбург &#9992; Симферополь авиабилеты дешево от 4 800 руб. Сравните цены, выберите прямой рейс или транзит и купите билеты на самолет онлайн!"/>

<meta name="robots" content="INDEX, FOLLOW"/>
<meta name='yandex-verification' content='63a7a688ed31ad3e'/>
<meta name="google-site-verification" content="4qNiYbW4xe6vnmXCVNAbQz90JrVyDsxxjrVBb3C_UVA" />


<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="initial-scale = 1.0, maximum-scale = 1.0, width=device-width"/>

<link href="../../favicon.ico" rel="shortcut icon" type="image/x-icon" />
<link rel='stylesheet' href="//fonts.googleapis.com/css?family=Open+Sans:400,600%7CRubik:400,500,600&subset=cyrillic,latin" type='text/css' media='screen'>


<link rel="stylesheet" href="../../css/reset.css" type="text/css"/>
<link rel="stylesheet" href="../../css/routes.css" type="text/css"/>

<link rel="stylesheet" href="../../css/style.css" type="text/css"/>
<link rel="stylesheet" href="../../css/bootstrap.css" type="text/css"/>

<!-- <script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script> --> <!--Scrool-->
<script type="text/javascript">jQuery.migrateMute = true;</script>
<script type="text/javascript">jq_144 = jQuery.noConflict(true);</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75465602-1', 'auto');
  ga('send', 'pageview');

</script>

</head>
<body>
   <!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter36431040 = new Ya.Metrika2({ id:36431040, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "//mc.yandex.ru/metrika/tag.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks2"); </script> <noscript><div><img src="//mc.yandex.ru/watch/36431040" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
	<!-- Wrapper  -->	
    <div> 
		<!--Header-->        
        <div class="blue-bg"> 
			<!-- Toolbar --> 
			<div class="container-fluid toolbar">
				<div class="row-fluid toolbar-inner" id="poisk">
						<div class="col-lg-8 col-md-10 col-sm-8 col-xs-8 padwbtr toolbar-inner-left">
<a class="top-left-logotext" href="/"><i class="toolbar_logo"></i><span class="toolbar_logo-text"></span></a>
						</div>
						<div class="col-lg-4 col-md-2 col-sm-4 col-xs-4 padwbtr toolbar-inner-right">
							<div class="row-fluid">
								<div class="col-lg-11 hidden-md hidden-sm  hidden-xs padwbtr toolbar-right-text">
									<p></p>
								</div>
								<div class="col-lg-1 col-md-12 col-sm-12 col-xs-12 padwbtr toolbar-right-icon">
<a class="top-right-icon " href="#spez" title="Спецпредложения авиакомпаний на email"><i class="toolbar_icon"></i></a>
</div>
							</div>
						</div>
				</div>
			</div>	
			<!-- end Toolbar -->
			<!-- Header-form --> 
			<div class="container-fluid padwbtr header">
				<div class="row-fluid">
					<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 title_top">
						<h1>Авиабилеты из Екатеринбурга в Симферополь (Крым)</h1> <span class="price_min"></span>
						<small>Выберите даты, чтобы найти билеты </small>
					</div>
					
					<!-- Nav-head -->
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 nav-top-search">
<div class="row-fluid navbar-search bord-btr margbot-btr padwbtr">
<!-- body -->
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 padwbtr">
<ul class="nav-search navbar-nav-search">
<li class="first active">
<a href="#" target="_self" rel="nofollow">Авиабилеты</a>
</li>
<li class="center">
<a href="//c49.travelpayouts.com/click?shmarker=86014.SRAVNI&promo_id=1415&source_type=link&type=click" rel="nofollow" target="_blank">Страховка</a>
</li>
<li class="center">
 <a href="//c130.travelpayouts.com/click?shmarker=86014.RCARS&promo_id=3814&source_type=customlink&type=click&custom_url=https%3A%2F%2Fwww.rentalcars.com%2F" rel="nofollow" target="_blank">Авто</a>
</li>
<li class="last">
<a class="avia_hotel_nav_header" href="//poisk.aviabileta.com" rel="nofollow" target="_blank">Авиа + Отель</a>
<a class="hotels_nav_header" href="//hotel.aviabileta.com" rel="nofollow" target="_blank"><span class="">Отели</span></a>
</li>
</ul>
</div>
<!-- end body -->
</div>
</div>
<!-- end Nav-head -->

					
					<!-- Search-container -->
					<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 padwbtr search_container">
						<div class="row-fluid padwbtr wi1060">
							<!-- Search-form  -->
							<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 padwbtr">
								<script charset="utf-8" type="text/javascript">
								  window.TP_FORM_SETTINGS = window.TP_FORM_SETTINGS || {};
								  window.TP_FORM_SETTINGS["65cba6c60e509063e6db9a2bcd004a8c"] = {
									"handle": "65cba6c60e509063e6db9a2bcd004a8c",
									"widget_name": "Routes",
									"border_radius": "2",
									"additional_marker": "SVX-SIP-search",
									"width": null,
									"show_logo": false,
									"show_hotels": false,
									"form_type": "avia",
									"locale": "ru",
									"currency": "rub",
									"sizes": "default",
									"search_target": "_blank",
									"active_tab": "avia",
									"search_host": "poisk.aviabileta.com/flights",
									"retargeting": true,
									"trip_class": "economy",
									"depart_date": null,
									"return_date": null,
									"check_in_date": null,
									"check_out_date": null,
									"no_track": false,
									"powered_by": false,
									"id": 167605,
									"marker": "86014.SVX-SIP-search",
									"origin": {
										"name": "Екатеринбург",
										"iata": "SVX"
									},
									"destination": {
										"name": "Симферополь (Крым)",
										"iata": "SIP"
									},
									"color_scheme": {
										"name": "custom",
										"icons": "icons_blue",
										"background": "transparent",
										"color": "#000",
										"border_color": "transparent",
										"button": "#F57C00",
										"button_text_color": "#ffffff",
										"input_border": "#ffffff"
									}
								};
								</script>
								<script charset="utf-8" src="//www.travelpayouts.com/widgets/65cba6c60e509063e6db9a2bcd004a8c.js?v=1975" async></script>
							</div>
							<!-- end Search-form -->
						</div>
					</div>
					<!-- Search-container -->
					<!-- AdSense  --> 
					<div class="col-lg-12 col-md-12 col-sm-12 hidden-xs">
						<div class="row-fluid padwbtr adsense_airlines_airlines">
							
						</div>
					</div>
					<!-- end AdSense -->
				</div>
			</div>
			<!-- Header-form end --> 
		</div>
		<!-- end Header -->		
		
		<!-- Breadcrumb -->
		<div class="container-fluid pad_xs_w5 routes_breadcrumb">
			<div class="container-fluid padwbtr routes_breadcrumb_inner">
				<ol itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList">
					<li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
						<a href="/" itemprop="item" target="_blank" title="Дешевые авиабилеты"><span itemprop="name">Дешевые авиабилеты</span></a>
						<meta itemprop="position" content="1" />
					</li>
					<li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
						<a href="/countries/rossiya.html" itemprop="item" target="_blank" title="Россия"><span itemprop="name">Россия</span></a>
						<meta itemprop="position" content="2" />
					</li>
					<li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
						<a href="/cities/ekaterinburg-svx.html" itemprop="item" target="_blank" title="Екатеринбург"><span itemprop="name">Екатеринбург</span></a>
						<meta itemprop="position" content="3" />
					</li>
					<li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem" class="active">
						<span itemprop="name">Екатеринбург - Симферополь</span>
						<meta itemprop="position" content="4" />
					</li>
				</ol>
			</div>
		</div>
		<!-- end Breadcrumb -->	
		
		<!-- Nav-page -->
		<div class="container-fluid padwbtr" id="nav_page_rout">
			<div class="container-fluid nav_page_routes"> 
				<div class="container-fluid padwbtr-xs nav_page_routes_inner">
					<ul class="nav_page_routes_list ">
						<li class="active"><a href="#onboarding_rout" target="_self">Билеты</a></li>
						<li class=""><a href="#zena" target="_self">Цены</a></li>
						<li class=""><a href="#reys" target="_self">Рейсы</a></li>
						<li class="hidden-xs"><a href="#spez" target="_self">Акции</a></li>
						<li class="hidden-xs"><a href="#dir_trs" target="_self">Авиакомпании</a></li>
					</ul>
				</div>
			</div>
		</div>
		<!-- end Nav-page -->
		
		<!-- Onboarding -->
		<div class="container-fluid" id="onboarding_rout">
			<div class="container-fluid padwbtr-xs samolet-routes">
				<div class="row-fluid">
					<!-- Info -->
					<div class="col-lg-8 col-md-8 col-sm-12 col-xs-12 padwbtr-xs samolet-routes-inner">
						<div class="row-fluid">
							<!-- Title -->
							<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 padwbtr">
								<h2 class="blue_black">
									Авиабилеты Екатеринбург - Симферополь 
								</h2>
							</div>
							<!-- end Title -->
							<!-- Descr  -->
							<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 padwbtr samolet_routes_topul">
								<div class="row-fluid">
									<p>
										Ищите билеты на самолет Екатеринбург - Симферополь? Наш сайт поможет Вам
									</p>
									<!-- ul -->
									<ul>
										<li>
											<img src="/images/onbording_routes_list.png" alt="avia rout onboardlist"> Быстро найти и купить дешевые авиабилеты Екатеринбург - Симферополь, 
										</li>
										<li class="samolet_padbot8_airlines">
											<img src="/images/onbording_routes_list.png" alt="avia rout onboardlist"> Посмотреть Спецпредложения и Акции авиа&shy;компаний,  
										</li> 
										<li>
											<img src="/images/onbording_routes_list.png" alt="avia rout onboardlist"> Сравнить цены на авиабилеты Екатеринбург Симферополь (Крым) на прямые рейсы:
											<!-- ul -->
											<ul class="list-inline samolet_rout_airlines_ul">
												<li>
													<a class="blue1" target="_self" rel="nofollow" href="#reys" title="">U6 2931 Уральские авиалинии,</a> 
												</li>
												<li>
													<a class="blue1" target="_self" rel="nofollow" href="#reys" title="">EO 131 Pegas Fly</a> 
												</li>
												
												
											</ul>
											<!-- end ul -->
										</li> 
									</ul>
									<!-- end ul -->
									<!-- read more -->
									<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 padwbtr">
										<p>
											Все билеты на самолет Екатеринбург - Симферополь доступны на Aviabileta.com; 
											Вы можете сравнить цены, купить авиабилеты онлайн, посетить официальные сайты авиа&shy;компаний.
										</p>
									</div>
									<!-- read more end -->
								</div>
							</div>
							<!-- Descr end -->
						</div>
					</div>
					<!-- Info  end -->
					<!-- Right -->
					<div class="col-lg-4 col-md-4 hidden-sm hidden-xs padwbtr-xs samolet_routes_rightl">
						<div class="container-fluid samolet_righ_rout">
							<div class="row-fluid">
								<div class="col-lg-12 col-md-12 col-sm-12 hidden-xs padwbtr samolet_logo_rout"> 
									<p class="right_title text-right">SVX <span class="blue1_txt">&#9992;</span> SIP</p> 
								</div>
								<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 padwbtr-xs samolet_right_rout_ul">	
									<!-- ul -->
									<ul>
										<li>
											Время полёта <span class="blue1_txt">3&nbsp;ч&nbsp;35&nbsp;мин</span>  
										</li>
										<li>
											Разница во времени <span class="blue1_txt">-2&nbsp;часа</span> 
										</li>
										<li>
											Авиакомпании <span class="blue1_txt">2 (прямые рейсы)</span> 
										</li>
										<li>
											Аэропорты <span class="blue1_txt">SIP, SVX</span>  
										</li>
										<li class="inliner">
											Самолеты <span class="blue1_txt">Аэробус А319/А320, Боинг 737-800.</span>   
										</li>
									</ul>
									<!-- end ul -->
								</div>
							</div>
						</div>
					</div>
					<!-- Right_end -->
					<!-- Right2 -->
					<div class="col-lg-4 col-md-4 hidden-sm hidden-xs samolet_routes_right2">
						<div class="container-fluid samolet_righ2_rout_content">
							<div class="row-fluid">
								<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 padwbtr-xs samolet_righ2_rout_content_header"> 
									<a class="accord_bottomion-toggle accord_bottom" data-toggle="collapse" data-parent="#1" href="#collapse1">Подробнее о перелёте <img src="../../images/icon_down1.png" alt="down" width="17" height="11"/></a>
								</div>
								<!-- Accordion -->
								<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 padwbtr-xs accord_bottomion" id="1">
									<div class="accord_bottomion-body collapse" id="collapse1">
										<div class="accord_bottomion-inner">
											<p></p>
											<p>
												Популярные месяцы перелета: <br><span class="blue1_txt">июнь, июль, август.</span>
											</p>
											<p>
												Прямые перелеты авиа&shy;компаний: <span class="blue1_txt">Уральские авиалинии, Pegas Fly.</span>
											</p>
											<p>
												Популярные аэропорты пересадки: <span class="blue1_txt">Москва, Санкт-Петербург, Новосибирск</span> 
											</p>
											<a class="blue1 accord_bottom" data-toggle="collapse" rel="nofollow" href="#collapse1">
												скрыть текст 
											</a> 
										</div>
									</div>
								</div>
								<!-- Accordion end -->
							</div>
						</div>
					</div>
					<!-- Right2 end -->
				</div>
			</div>
		</div>
		<!-- end Onboarding -->
		
		<!-- Zena -->
		<div class="container-fluid" id="zena">
			<div class="container-fluid padwbtr-xs stoimost-routes">
				<div class="row-fluid">
					<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 padwbtr-xs stoimost-routes-inner">
						<div class="row-fluid">
							<h2 class="blue_black">
								<span>Цена авиабилетов</span> Екатеринбург - Симферополь 				
							</h2>
							<!-- Snippet -->	
							<div class="col-lg-10 col-md-10 col-sm-12 col-xs-12 padwbtr stoimost-routes-snippet">
								<p>
									<b class="samolet-routes-tablo-big-txt inliner orange-txt">От&nbsp;4&nbsp;800&nbsp;руб.</b> 
									Cамые дешевые авиабилеты Екатеринбург - Симферополь, найденные с помощью календаря низких цен. 
									Календарь поможет вам выбрать даты перелета и найти дешевые билеты на самолет!
									<a class="accord_bottomion-toggle blue1" data-toggle="collapse" data-parent="#3" href="#collapse3">
										Как&nbsp;найти&nbsp;билеты <img src="../../images/icon_down.png" alt="down" width="18" height="13"/>
									</a>
								</p>
							</div>
							<!-- end Snippet -->
							<!-- Accordion-3 -->
							<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 padwbtr accord_bottomion" id="3">
								<div class="accord_bottomion-body collapse" id="collapse3">
									<div class="accord_bottomion-inner">
										<!-- ul -->
										<ul class="ul_calendar_routes">
											<li>
												Нажмите "Все месяцы", чтобы увидеть стоимость авиабилетов Екатеринбург - Симферополь по месяцам, затем на сам месяц, чтобы
												увидеть цены по дням недели. Чтобы найти билет, нажмите на выбранный день и вы перейдете на страницу результатов поиска.	
											</li>
											<li>
												Нажмите "Туда и обратно", чтобы сравнить цены на авиабилеты Екатеринбург &rarr; Симферополь &rarr; Екатеринбург 
												и найти дешевый перелет из Екатеринбурга в Симферополь и обратно! 
												Помните, что купить авиабилеты туда и обратно всегда дешевле, чем купить билет на самолёт в одну сторону.											
											</li>
											<li>
												Нажмите "Прямой рейс", чтобы увидеть цены на авиабилеты Екатеринбург - Симферополь только на прямые рейсы. 
												Выберите лучшую цену и найдите дешевые билеты онлайн! 											
											</li>
										</ul> 
										<!-- end ul -->
										<p>	
											Все цены на авиабилеты запрашиваются у авиа&shy;компаний и агентств и показываются вам в режиме реального времени.
										</p>
									</div>
								</div>
							</div>
							<!-- Accordion-3 end -->
							
							<!-- Widget -->
							<div class="col-lg-10 col-md-10 col-sm-12 col-xs-12 padwbtr-320 padwbtr-xs padwbtr calendar-routes">
								<script charset="utf-8" src="//www.travelpayouts.com/calendar_widget/iframe.js?marker=86014.SVX-SIP-cal&origin=SVX&destination=SIP&currency=rub&searchUrl=poisk.aviabileta.com%2Fflights&one_way=true&only_direct=false&locale=ru&period=current_month&range=7%2C14&powered_by=false" async></script>
							</div>
							<!-- Widget end -->
							
							<!-- Right -->
							<div class="col-lg-2 col-md-2 hidden-sm hidden-xs padwbtr calsupport-routes">
								<p>
									Как&nbsp;пользоваться
								</p>
								<dl class="text-left">
									<dt class="text-primary">Выбрать месяц</dt>
									<dd class="text-nowrap">&mdash; кнопка "Все месяцы"</dd>
									<dd class="pad20">&mdash; нажать на месяц</dd>
									<dt class="text-primary">Выбрать день</dt>
									<dd class="text-nowrap2">&mdash; навести на него</dd>
									<dd class="pad20">&mdash; нажать</dd>
									<dt class="text-primary">Туда и обратно</dt>
									<dd class="pad20">&mdash; левая колонка</dd>
									<dt class="text-primary">Прямые рейсы</dt>
									<dd class="pad20">&mdash; левая колонка</dd>
									<dt class="text-primary">Выбор валюты</dt>
									<dd class="text-nowrap">&mdash; левая колонка</dd>
								</dl>	
							</div>	
							<!-- Right end -->
							
							<!-- Bottom1 -->
							<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 padwbtr_cal_xs caltext_bottom_routes">
								<p class="calbot text-left">
									Средняя стоимость авиабилетов Екатеринбург - Симферополь <b>6&nbsp;200&nbsp;руб.</b>
									Максимальная цена билета в высокий сезон (июнь, июль, август) <b>7&nbsp;600&nbsp;руб.</b>
									Минимальная цена в низкий сезон (янв, фев, ноя) <b>4&nbsp;800&nbsp;руб.</b>
									Дешевые авиабилеты Екатеринбург - Симферополь бронируют за 2 месяца до вылета.
									Авиабилеты с пересадкой дешевле авиабилетов на прямые рейсы.
								</p>
							</div>
							<!-- Bottom1 end -->
						</div>
					</div>	
				</div>
			</div>
		</div>
		<!-- end Zena -->
		
		<!-- Reys -->
		<div class="container-fluid" id="reys">
			<div  class="container-fluid padwbtr-xs reysdiv_routes">
				<div class="row-fluid">
					<div class="col-xs-12 padwbtr-xs">  
						<h2 class="blue_black">
							<span>Авиабилеты</span> Екатеринбург - Симферополь на <span>прямые рейсы</span> 
						</h2>
						<!-- Snippet -->	
						<div class="col-lg-12 col-md-10 col-sm-12 col-xs-12 padwbtr stoimost-routes-snippet">
							<p>
								<b class="samolet-routes-tablo-big-txt inliner orange-txt price_dir_flights">От&nbsp;7&nbsp;600&nbsp;руб.</b> 
								Cамые дешевые авиабилеты на прямые рейсы Екатеринбург - Симферополь предлагает авиакомпания Уральские авиалинии.
								Посмотрите расписание популярных прямых перелетов и цены на билеты
								Уральские авиалинии, Pegas Fly. Выберите рейс, чтобы найти билеты.
								<a class="accord_bottomion-toggle blue1" data-toggle="collapse" data-parent="#2" href="#collapse2">
									Подробно <i class="fa fa-chevron-down orange_txt"></i>
								</a>
							</p>
						</div>
						<!-- end Snippet -->
						<!-- Accordion-2 -->
						<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 padwbtr accord_bottomion" id="2">
							<div class="accord_bottomion-body collapse" id="collapse2">
								<div class="accord_bottomion-inner">
									<p>	 
										Прямые рейсы из Екатеринбурга (Кольцово) в Симферополь (Крым) выполняют
										<span class="blue1_txt">Уральские авиалинии,</span> <span class="blue1_txt">Pegas Fly.</span><br>
										Цены авиабилетов начинаются <b>от 7&nbsp;600 руб</b> (туда) и <b>от 13&nbsp;000 руб</b> (туда и обратно).
										Время в пути: <b>3&nbsp;ч&nbsp;35 мин.</b> 
									</p>
									<p>	
										Наиболее популярная авиакомпания, выполняющая прямые рейсы Екатеринбург - Симферополь:<span class="blue1_txt"> Уральские авиалинии.</span><br>
										Авиабилеты можно найти и купить онлайн на официальном сайте авиакомпании или агентства с помощью Aviabileta.com
									</p>
									<a class="blue1 accord_bottom" data-toggle="collapse" rel="nofollow" href="#collapse2">
										скрыть текст 
									</a> 
									<p></p>
								</div><!-- class="accord_bottomion-inner"  -->
							</div><!-- class="accord_bottomion-group" -->
						</div><!-- class="accord_bottomion" -->
						<!-- end Accordion-2 -->
						
						<!-- Table -->
						<div class="col-xs-12 table-responsive reysdiv_table_routes padwbtr"> 
							<table class="table table-condensed margbot-btr reys_table_routes"> <!-- table_routes --> 
								<thead></thead>			
								<tbody>
								
									<!-- U6 2931 -->
									<tr>
										<td class="toplink" rowspan="4">
											<span>Ural Airlines</span>
											U6 2931
										</td>
										<td class="top">
											<span>09:05</span>
										</td>
										<td class="top">
											<span>10:40</span>
										</td>
										<td class="top_dni">
											<span>ср с 03.04</span>
										</td>
										<td class="kno" rowspan="4">
											<a class="btn btn-primary orange" target="_self" rel="nofollow" href="#poisk">от 7 600₽ &#9992; Найти</a>
										</td>
									</tr>
									<tr>
										<td class="midl">
											<span>11:25</span>
										</td>
										<td class="midl">
											<span>13:00</span>
										</td>
										<td class="midl_dni">
											<span>пт, вс с 31.03</span>
										</td>
									</tr> 
									<tr>
										<td class="midl">
											<span>13:00</span>
										</td>
										<td class="midl">
											<span>14:35</span>
										</td>
										<td class="midl_dni">
											<span>пн с 01.04</span>
										</td>
									</tr> 
									<tr>
										<td class="last">
											<span>SVX</span>
										</td>
										<td class="last">
											<span>SIP</span>
										</td>
										<td class="last">
											<span>3 ч 35 мин</span>
										</td>
									</tr>
									<!-- U6 2931 end -->
									
									<!-- U6 527 -->
									<tr>
										<td class="toplink" rowspan="2">
											<span>Ural Airlines</span>
											U6 527
										</td>
										<td class="top">
											<span>14:05</span>
										</td>
										<td class="top">
											<span>15:40</span>
										</td>
										<td class="top_dni">
											<span>ежедневно с 09.06</span>
										</td>
										<td class="kno" rowspan="2">
											<a class="btn btn-primary blue" target="_self" rel="nofollow" href="#poisk">от 7 600₽ &#9992; Найти</a>
										</td>
									</tr>
									<tr>
										<td class="last">
											<span>SVX</span>
										</td>
										<td class="last">
											<span>SIP</span>
										</td>
										<td class="last">
											<span>3 ч 35 мин</span>
										</td>
									</tr>
									<!-- U6 527 end -->
									
									<!-- EO 131 -->
									<tr>
										<td class="toplink" rowspan="2">
											<span>Pegas Fly</span>
											EO 131
										</td>
										<td class="top">
											<span>16:25</span>
										</td>
										<td class="top">
											<span>18:15</span>
										</td>
										<td class="top_dni">
											<span>пн, чт, сб с 27.04</span>
										</td>
										<td class="kno" rowspan="2">
											<a class="btn btn-primary blue" target="_self" rel="nofollow" href="#poisk">от 9 600₽ &#9992; Найти</a>
										</td>
									</tr>
									<tr>
										<td class="last">
											<span>SVX</span>
										</td>
										<td class="last">
											<span>SIP</span>
										</td>
										<td class="last">
											<span>3 ч 50 мин</span>
										</td>
									</tr>
									<!-- EO 131 end -->
									
								</tbody>
							</table>
						</div>
						<!-- Table end -->
						<!-- Button -->
						<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12 tab-btn-routes padwbtr">
							<a target="_blank" href="/routes/sip/svx.html"><span>Обратные рейсы из Симферополя в Екатеринбург <span class="orange-txt hidden-xs"> &#9992;</span></span></a>
							<a target="_blank" href="/routes/svx.html"><span>Авиабилеты из Екатеринбурга <span class="orange-txt hidden-xs"> &#9992;</span></span></a>
						</div>
						<!-- Button end -->
					</div>
				</div>
			</div>
		</div>
		<!-- Reys end -->
		
		<!-- Transit -->
		<div class="container-fluid" id="transit">
			<div  class="container-fluid padwbtr-xs transit_routes">
				<div class="row-fluid">
					<!-- Transit -->
					<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 padwbtr-xs transit_routes_inner">  
						<h3 class="vs_flights_rout">
							<span>Рейсы с пересадкой</span> из Екатеринбурга в Симферополь
						</h3> 
						<!-- Snippet -->	
						<div class="col-lg-10 col-md-10 col-sm-12 col-xs-12 padwbtr stoimost-routes-snippet">
							<p class="mgn_btm5">
								<b class="samolet-routes-tablo-big-txt inliner orange-txt price_trs_flights">От&nbsp;4&nbsp;800&nbsp;руб.</b> 
								Cамые дешевые авиабилеты на перелет с пересадкой из Екатеринбурга в Симферополь предлагает авиакомпания Северный ветер (Nordwind) с пересадкой в Москве.
								Посмотрите другие варианты транзитных перелетов и цены на билеты.
							</p>
						</div>
						<!-- end Snippet -->
						<!-- Middle -->
						<div class="col-lg-8 col-md-12 col-sm-12 col-xs-12 padwbtr transit_routes_middle"> 
							<!-- ul --> 
							<ul class="transit_ul_rout mrgbtr">
								<li>
									От&nbsp;4 800₽ <a class="blue1" target="_self" rel="nofollow" href="#poisk">Северный ветер (Nordwind)</a> (с пересадкой в Москве) 
								</li>
								<li>
									От&nbsp;5 200₽ <a class="blue1" target="_self" rel="nofollow" href="#poisk">S7 Airlines</a> (с пересадкой в Москве) 
								</li>
								<li>
									От&nbsp;6 500₽ <a class="blue1" target="_self" rel="nofollow" href="#poisk">Уральские авиалинии</a> (с пересадкой в Москве) 
								</li>
								<li>
									От&nbsp;7 000₽ <a class="blue1" target="_self" rel="nofollow" href="#poisk">Аэрофлот</a> (с пересадкой в Москве) 
								</li>
								<li>
									От&nbsp;8 800₽ <a class="blue1" target="_self" rel="nofollow" href="#poisk">Россия</a> (с пересадкой в Санкт-Петербурге) 
								</li>
								<li>
									От&nbsp;9 800₽ <a class="blue1" target="_self" rel="nofollow" href="#poisk">S7 Airlines</a> (с пересадкой в Новосибирске) 
								</li>
								
							</ul>
							<!-- end ul -->
						</div>
						<!-- Middle end -->
					</div>
					<!-- end Transit -->
				</div>
			</div>
		</div>
		<!-- end Transit -->
		
		<!-- Direct -->
		<div class="container-fluid fa_bg" id="dir_trs"> 
			<div class="container-fluid padwbtr-xs dir_trs_routes"> 
				<div class="row-fluid">
					<!-- Snippet -->	
					<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 padwbtr-xs stoimost-routes-snippet dir_trs_routes_snip">
						<h3 class="vs_flights_rout">
							<span>Цены</span> на прямые и транзитные рейсы <span>Екатеринбург - Симферополь</span>
						</h3> 
						<p class="">
							Сравните цены на авиабилеты Екатеринбург - Симферополь на прямые и транзитные рейсы среди 6 авиа компаний: Уральские авиалинии, 
							S7 Airlines, Северный ветер (Nordwind), Pegas Fly, Аэрофлот, Россия. 
							Чтобы найти билеты, кликните по названию авиакомпании и уточните дату перелета.
						</p>
					</div>
					<!-- end Snippet -->
					<!-- VS end -->
					<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 dir_trs_routes_vs">
						<div class="row-fluid ">
							<!-- Прямые рейсы -->
							<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12 padwbtr-xs" id="dir_reys">
								<div class="dir_reys_title">Прямые рейсы</div>
								<!-- end ul -->
								<ul class="aviaprice_ul_rout mrgbtr">
									<li>
										<div class="avia_name_wrap">
											<div class="avia_name"><a class="blue1" target="_self" rel="nofollow" href="#avia">Уральские авиалинии</a></div> 
										</div>
										<div class="avia_price">от&nbsp;7&nbsp;600₽</div>
									</li>
									<li>
										<div class="avia_name_wrap">
											<div class="avia_name"><a class="blue1" target="_self" rel="nofollow" href="#avia">Pegas Fly</a></div> 
										</div>
										<div class="avia_price">от&nbsp;9&nbsp;600₽</div>
									</li>
								</ul>
								<!-- end ul --> 
							</div>
							<!-- Прямые рейсы end -->
							
							<!-- Рейсы с пересадкой -->
							<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12 padwbtr-xs" id="trs_reys">
								<div class="trs_reys_title">Рейсы с пересадкой</div>
								<!-- end ul -->
								<ul class="aviaprice_ul_rout mrgbtr">
									<li>
										<div class="avia_name_wrap">
											<div class="avia_name"><a class="blue1" target="_self" rel="nofollow" href="#poisk">Северный ветер (Nordwind)</a></div> 
										</div>
										<div class="avia_price">от&nbsp;4 800₽</div>
									</li>
									<li>
										<div class="avia_name_wrap">
											<div class="avia_name"><a class="blue1" target="_self" rel="nofollow" href="#poisk">S7 Airlines</a></div> 
										</div>
										<div class="avia_price">от&nbsp;5 200₽</div>
									</li>
									<li>
										<div class="avia_name_wrap">
											<div class="avia_name"><a class="blue1" target="_self" rel="nofollow" href="#poisk">Уральские авиалинии</a></div> 
										</div>
										<div class="avia_price">от&nbsp;6 500₽</div>
									</li>
									<li>
										<div class="avia_name_wrap">
											<div class="avia_name"><a class="blue1" target="_self" rel="nofollow" href="#poisk">Аэрофлот</a></div> 
										</div>
										<div class="avia_price">от&nbsp;7 000₽</div>
									</li>
									<li>
										<div class="avia_name_wrap">
											<div class="avia_name"><a class="blue1" target="_self" rel="nofollow" href="#poisk">Россия</a></div> 
										</div>
										<div class="avia_price">от&nbsp;8 800₽</div>
									</li>
									
								</ul>
								<!-- end ul --> 
							</div>
							<!-- Рейсы с пересадкой end -->
						</div>
					</div>
					<!-- VS end -->
				</div>
			</div>
		</div>
		<!-- Direct end -->
		
		<!-- Aeroport -->
		<div class="container-fluid fa_bg" id="avia"> 
			<div class="container-fluid padwbtr-xs avia_aero_rout"> 
				<div class="row-fluid">
					<!-- Avia -->
					<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12 padwbtr-xs" id="aviacompany">
						<h3 class="aero-routes">
							<span>Авиакомпании</span> которые летают из Екатеринбурга в Симферополь
						</h3> 
						<p>
							Из Екатеринбурга в Симферополь летают:
						</p>
						<!-- ul -->
						<ul class="ul-reys-routes smal-txt"> 
							<li>
								<a class="blue1" target="_blank" href="/airlines/ural-airlines.html" title="Авиакомпания Уральские авиалинии">Уральские авиалинии</a>
							</li>
							<li>
								<span class="blue1_txt">Pegas Fly</span>
							</li>
						</ul>
						<!-- end ul -->
					</div>
					<!-- Avia end -->
				
					<!-- Aero -->
					<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12 padwbtr-xs" id="aeroporty">
						<h3 id="6" class="aero-routes">
							<span>Аэропорты,</span> обслуживающие рейсы Екатеринбург - Симферополь
						</h3>
						<p>Аэропорт Екатеринбурга, откуда отправляются рейсы в Симферополь:</p>
						<ul class="list-inline blue1_txt">
							<li>Кольцово (SVX)</li>
						</ul>	
						<p>
							Аэропорт Симферополя, принимающий рейсы из Екатеринбурга:
						</p>
						<ul class="list-inline blue1_txt">
							<li class="blue1_txt">Симферополь (SIP)</li>
						</ul>
						
					</div>
					<!-- Aero end -->
				</div>
			</div>
		</div>
		<!-- end Aeroport -->
		
		<!-- Spez -->
		<div class="container-fluid bluegray-bg " id="spez">
			<div class="container-fluid padwbtr-xs spez-routes">
				<div class="row-fluid">
					<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 padwbtr-xs">
						<h2 class="blue_black">
						<span> Акции на авиабилеты </span> Екатеринбург - Симферополь<br>
							<small>Следите за скидками по вашему направлению *</small>
						</h2>
					</div>
					<!-- Text -->
					<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12 padwbtr-xs spez-routes-desc">
<p class="hidden-xs">
							Выбрав спецпредложение, внимательно узучите подробности акции и, возможно, вам повезет найти авиабилеты Екатеринбург - Симферополь со скидкой! 
							Экономия может составить до 30%. И не забывайте, что срок действия акции всегда ограничен.
						</p>
						<p>
							* Если Вы видите набор других предложений, значит, акции временно отсутствуют до их появления на официальных сайтах авиа&shy;компаний.
						</p>
						<p class="">
							<i>Следите за обновлениями или подпишитесь на рассылку спецпредложений и получайте уведомления об акциях и распродажах <span class="blue1_txt"><strong><br>Бесплатно на e-mail</strong> <img src="../../images/icon_down_spezrout.png" alt="down" width="14" height="13"/></span></i>
						</p>
					</div>
					<!-- Text-end -->
					<!-- Widget -->
					<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12 padwbtr-320 padwbtr-xs padwbtr">
						<script async src="//www.travelpayouts.com/ducklett/scripts.js?widget_type=slider&currency=rub&host=poisk.aviabileta.com%2Fflights&marker=86014.SVX-SIP-spez&additional_marker=SVX-SIP-spez&limit=9&powered_by=false&origin_iatas=SVX&destination_iatas=SIP" charset="UTF-8"></script>
					</div>
					<!-- Widget-end -->	
				</div>
			</div>
		</div>
		<!-- Spez end -->
		
		<!-- Liniya-block -->
		<div class="container-fluid bluegray-bg">
			<div class="container-fluid line-block-spez"></div>
		</div>
		<!-- Liniya-block -->
		
		<!-- Sale -->
		<div class="container-fluid  bluegray-bg" id="email"> 
			<div class="container-fluid padwbtr-xs sale-routes-dxb"> 
				<div class="row-fluid">
					<!-- email widget -->
					<div class="col-lg-6 col-md-6 col-sm-5 col-xs-12 padwbtr-xs email-widget-routes-btr">
						<script charset="utf-8" async src="//www.travelpayouts.com/subscription_widget/widget.js?backgroundColor=%2300b1dd&marker=86014&host=poisk.aviabileta.com&originIata=SVX&originName=%D0%95%D0%BA%D0%B0%D1%82%D0%B5%D1%80%D0%B8%D0%BD%D0%B1%D1%83%D1%80%D0%B3&destinationIata=SIP&destinationName=%D0%A1%D0%B8%D0%BC%D1%84%D0%B5%D1%80%D0%BE%D0%BF%D0%BE%D0%BB%D1%8C%20(%D0%9A%D1%80%D1%8B%D0%BC)&powered_by=false"></script>
					</div>
					<!-- email widget -->
					<!-- text -->
					<div class="col-lg-6 col-md-7 col-sm-7 hidden-xs">
						<p class="ph2-email-routes text-center">
							<span>Сами прилетят </span> в твой<br> почтовый ящик<br/>
							<small><img src="../../images/icon_konvert.png" alt="down" width="22" height="17"/>&nbsp; Для тебя</small>
						</p>
						<p class="pad5lef">  
							Мы будем присылать Вам спецпредложения, акции и скидки на авиабилеты по электронной почте.
						</p>
						<p class="pad5lef-20bot">
							<i><span class="bordo-txt">Не пропустите дешевые билеты!</span> Самые дешевые авиабилеты раскупаются моментом,
							и уже завтра они будут вам недоступны!</i>
						</p>
					</div>
					<!-- text-end -->
				</div>
			</div>
		</div>
		<!-- end Sale -->
		
		<!-- Ceo -->
		<div class="container-fluid">
			<div class="container-fluid ceo-routes padwbtr-xs">
				<div class="row-fluid">
					<div class="col-xs-12 padwbtr-xs">  
						<h2 class="blue_black">
							Авиабилеты Екатеринбург Симферополь <span> - Поиск и Покупка Онлайн</span><br/>
						</h2>
						<p>
							Бесплатно ищем авиабилеты Екатеринбург - Симферополь по всем авиакомпаниям, сравниваем цены
							и показываем вам самые дешевые билеты на самолет. 
						</p>
						<p class="inliner">
							Выберите даты перелёта в поисковой форме, нажмите "Найти билеты" и Вы увидите в результатах поиска:
						</p>
						<!-- end ul -->
						<ul class="list-inline blue1_txt inliner">
							<li>дешевые авиабилеты,</li>
							<li class="pdl0">календарь цен,</li>
							<li class="pdl0">прямые рейсы,</li>
							<li class="pdl0">перелёты с пересадкой,</li>
							<li class="pdl0">расписание самолетов,</li>
							<li class="pdl0">список продавцов,</li>
							<li class="pdl0 inliner_bl mgn_btm10">тарифы на багаж.</li>
						</ul>
						<!-- end ul --> 
						<p>
							Купить билет на самолет Екатеринбург - Симферополь можно онлайн, нажав кнопку "Купить
							авиабилеты". Вы перейдете на сайт продавца, где сможете купить авиабилет дешево.  
							
							Следует отметить, что мы не занимаемся продажей билетов, мы помогаем Вам найти 
							дешевые авиабилеты, а выбор продавца остается за вами.
						</p>
						<p>
							Пожалуйста, <a class="blue_orange_hov" target="_self" href="#poisk" rel="nofollow" title="Поиск дешевых авиабилетов"><b>укажите даты перелета</b></a>, чтобы найти билеты 
						</p>
					</div>
				</div>
			</div>
		</div>
		<!-- end Ceo -->

		<!-- Mobile -->
        <div class="container-fluid blue-bg" id="mobile">
			<div class="container-fluid blue-bg padwbtr mobile">
				<div class="row blue-bg">
					<div class="col-lg-4 col-md-4 col-sm-4 hidden-xs mobile-img ">
						<img src="/images/mobile.png" alt="Мобильное приложение" title="Авиабилеты - Мобильное приложение" width="234" height="308"/> 
					</div>
					
					<div class="col-lg-8 col-md-8 col-sm-8 col-xs-12 padwbtr mobile-content">
						<div class="row-fluid">
							<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 mobile-title">
								Мобильный поиск билетов <br><span>в вашем смартфоне</span>
							</div>
							<!-- ul stars-->
							<ul class="col-lg-12 col-md-12 col-sm-12 col-xs-12 mobile-stars">
								<li><img src="../../images/icon_stars.png" alt="App" width="73" height="15"/></li>
								<li class="mobile-stars-last"><p>Более 105 000 оценок</p></li>	
							</ul>
							<!-- ul stars end -->
							
							<!-- ul icon -->
							<ul class="col-lg-12 col-md-12 col-sm-12 col-xs-12 mobile-list">
								<li><img src="../../images/icon_ios.png" alt="App_Story" width="24" height="24"/></li>
								<li><a href="//poisk.aviabileta.com/app/ios/" rel="nofollow" target="_blank">App Story</a></li>
								<li><img src="../../images/icon_android.png" alt="Google_Play" width="24" height="24"/></li>
								<li><a href="//www.aviasales.ru/android/?marker=86014" rel="nofollow" target="_blank">Google Play</a></li>
								
							</ul>
							<!-- ul icon -->
						</div>
					</div>
				</div>
			</div>
		</div>
        <!-- end Mobile -->

		<!-- Footer -->
        <div class="container-fluid padwbtr footer"> 
			<!-- Footer_top -->
			<div class="container-fluid padwbtr-xs footer-inner">
				<div class="row-fluide navfoot">
				
					<!-- Countries -->
					<nav class="col-lg-2 col-md-3 col-sm-4 col-xs-6">
						<div class="footer-inner_title"><a class="navfoot_countries" target="_blank" href="/countries.html" title="Авиабилеты в страны мира">Страны</a></div>
						<ul class="footer-inner_list">
							<li class="navfoot_countries1"><a target="_blank" href="/countries/rossiya.html" title="Авиабилеты в Россию">Россия</a></li>
							<li class="navfoot_countries2"><a target="_blank" href="/countries/tailand.html" title="Авиабилеты в Тайланд">Тайланд</a></li>
							<li class="navfoot_countries3"><a target="_blank" href="/countries/izrail.html" title="Авиабилеты в Израиль">Израиль</a></li>
							<li class="navfoot_countries4"><a target="_blank" href="/countries/kipr.html" title="Авиабилеты на Кипр">Кипр</a></li>
							<li class="navfoot_countries5"><a target="_blank" href="/countries/bolgariya.html" title="Авиабилеты в Болгарию">Болгария</a></li>
							<li class="navfoot_countries6"><a target="_blank" href="/countries/gruziya.html" title="Авиабилеты в Грузию">Грузия</a></li>
						</ul>	
					</nav>
					<!-- Countries end -->
					
					<!-- Cities -->
					<nav class="col-lg-2 col-md-3 col-sm-4 col-xs-6">
						<div class="footer-inner_title"><a class="navfoot_cities" target="_blank" href="/cities.html" title="Авиабилеты в города мира">Города</a></div>
						<ul class="footer-inner_list">
							<li class="navfoot_cities1"><a target="_blank" href="/cities/moskva-mow.html" title="Авиабилеты в Москву">Москва</a></li>
							<li class="navfoot_cities2"><a target="_blank" href="/cities/sankt-peterburg-led.html" title="Авиабилеты в Санкт-Петербург">Санкт-Петербург</a></li>
							<li class="navfoot_cities3"><a target="_blank" href="/cities/simferopol-sip.html" title="Авиабилеты в Симферополь">Симферополь</a></li>
							<li class="navfoot_cities4"><a target="_blank" href="/cities/sochi-aer.html" title="Авиабилеты в Сочи">Сочи</a></li>
							<li class="navfoot_cities5"><a target="_blank" href="/cities/ekaterinburg-svx.html" title="Авиабилеты в Екатеринбург">Екатеринбург</a></li>
							<li class="navfoot_cities6"><a target="_blank" href="/cities/london-lon.html" title="Авиабилеты в Лондон">Лондон</a></li>
						</ul>	
					</nav>
					<!-- Cities end -->
					
					<!-- Airlines -->
					<nav class="col-lg-2 col-md-3 col-sm-4 col-xs-6">
						<div class="footer-inner_title"><a class="navfoot_airlines" target="_blank" href="/airlines.html" title="Авиабилеты авиа&shy;компаний мира">Авиакомпании</a></div>
						<ul class="footer-inner_list">
							<li class="navfoot_airlines1"><a target="_blank" href="/airlines/aeroflot.html" title="Авиакомпания Аэрофлот">Аэрофлот</a></li>
							<li class="navfoot_airlines2"><a target="_blank" href="/airlines/pobeda.html" title="Авиакомпания Победа">Победа</a></li>
							<li class="navfoot_airlines3"><a target="_blank" href="/airlines/S7-airlines.html" title="Авиакомпания S7 Airlines (Сибирь)">S7 Airlines</a></li>
							<li class="navfoot_airlines4"><a target="_blank" href="/airlines/georgian-airways.html" title="Авиакомпания Грузинские авиалинии">Georgian Airways</a></li>
							<li class="navfoot_airlines5"><a target="_blank" href="/airlines/emirates.html" title="Авиакомпания Emirates Airlines">Emirates</a></li>
							<li class="navfoot_airlines6"><a target="_blank" href="/airlines/air-france.html" title="Авиакомпания Air France">Air France</a></li>						
						</ul>	
					</nav>
					<!-- Airlines_end -->
					
					<!-- Routes1 -->
					<nav class="col-lg-2 col-md-3 col-sm-4 col-xs-6">
						<div class="footer-inner_title rout1">Прямые рейсы</div>
						<ul class="footer-inner_list">
							<li class="navfoot_routes1"><a target="_blank" href="/routes/mow/aer.html" title="Авиабилеты Москва - Сочи (Адлер)">Москва - Сочи</a></li>
							<li class="navfoot_routes2"><a target="_blank" href="/routes/mow/sip.html" title="Авиабилеты Москва - Симферополь (Крым)">Москва - Крым</a></li>
							<li class="navfoot_routes3"><a target="_blank" href="/routes/mow/tiv.html" title="Авиабилеты Москва - Тиват (Черногория)">Москва - Тиват</a></li>
							<li class="navfoot_routes4"><a target="_blank" href="/routes/mow/prg.html" title="Авиабилеты Москва - Прага">Москва - Прага</a></li>
							<li class="navfoot_routes5"><a target="_blank" href="/routes/mow/dxb.html" title="Авиабилеты Москва - Дубай">Москва - Дубай</a></li>
							<li class="navfoot_routes6"><a target="_blank" href="/routes/mow/mil.html" title="Авиабилеты Москва - Милан">Москва - Милан</a></li>
						</ul>	
					</nav>
					<!-- Routes1_end -->
					
					<!-- Routes2 -->
					<nav class="col-lg-2 col-md-3 col-sm-4 col-xs-6">
						<div class="footer-inner_title rout2">Направления</div>
						<ul class="footer-inner_list">
							<li class="navfoot_routes1"><a target="_blank" href="/routes/mow/bkk.html" title="Авиабилеты Москва - Бангкок">Москва - Бангкок</a></li>
							<li class="navfoot_routes2"><a target="_blank" href="/routes/mow/tlv.html" title="Авиабилеты Москва - Тель-Авив">Москва - Тель-Авив</a></li>
							<li class="navfoot_routes3"><a target="_blank" href="/routes/mow/bcn.html" title="Авиабилеты Москва - Барселона">Москва - Барселона</a></li>
							<li class="navfoot_routes4"><a target="_blank" href="/routes/mow/kiv.html" title="Авиабилеты Москва - Кишинёв">Москва - Кишинёв</a></li>
							<li class="navfoot_routes5"><a target="_blank" href="/routes/mow/tbs.html" title="Авиабилеты Москва - Тбилиси">Москва - Тбилиси</a></li>
							<li class="navfoot_routes6"><a target="_blank" href="/routes/mow/evn.html" title="Авиабилеты Москва - Ереван">Москва - Ереван</a></li>
						</ul>	
					</nav>
					<!-- Routes2_end -->
					
					<!-- Services -->
					<nav class="col-lg-2 col-md-3 col-sm-4 col-xs-6">
						<div class="footer-inner_title serv">Сервисы</div>
						<ul class="footer-inner_list">
							<li class="navfoot_service1"> </li>
							<li class="navfoot_service2"><a target="_blank" href="/calendar.html" title="Календарь низких цен">Календарь низких цен</a></li>
							<li class="navfoot_service3"> </li> 
							<li class="navfoot_service4"><a target="_blank" href="/email.html" title="Отслеживать цены">Отслеживание цен</a></li>
							<li class="navfoot_service5"><a target="_blank" href="/help.html" title="Помощь при покупке и бронировании авиабилетов онлайн">Помощь</a></li>
							<li class="navfoot_service6"> </li>
						</ul>	
					</nav> 
					<!-- Services_end -->
				</div>
			</div>
			<!-- Footer_top_end -->
			<!-- Footer_bottom -->
			<div class="container-fluide padwbtr footer-bottom">
				<div class="container-fluid padwbtr footer-innerbot">
					<div class="row-fluide">
						<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
						  <p>&copy; 2016−<script type="text/javascript"> document.write((new Date()).getFullYear())</script>, Aviabileta.com - дешевые авиабилеты</p>
						</div>
						<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
						  <ul class="bottom_ul">
							<li><a target="_blank" href="/about.html">О компании</a></li> 
							<li><a target="_blank" href="/help/vozvrat-aviabiletov.html">Возврат билетов</a></li>
							<li><a target="_blank" href="/help.html">Помощь</a></li>
						  </ul>
						</div>
					</div>
				</div>
			</div>
			<!-- Footer_bottom_end -->
        </div>
		<!-- end Footer -->
		
		<!-- Zel Counter -->
        <script>
        jq_144(document).on("click",".mewtwo-flights-submit_button",function(){
        yaCounter36431040.reachGoal('CLICKBT-SVX-SIP');
        });
        </script>
        <!-- end Zel Counter -->
		
    </div>
	<!-- Wrapper end -->
	
	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
	<script src="../../js/bootstrap.js"></script> 
	<!-- Bootstrap Dropdown Hover JS -->
	<!-- <script src="../../js/bootstrap-dropdownhover.js"></script> -->
	
</body>
</html>